Recent content by viktor hamre anderssen

  1. V

    Problem with range slider when updating Dash from 0.39 to 0.43. Still works in 0.39.

    After upgrading from Dash version 0.39 to 0.43, an error message appears and it does not seem to make any sense. When I run my code with version 0.43 and 0.42, the below error message appears. This does not occur with neither Dash version 0.39 0.40 or 0.41. Version 0.42 is when error messages...