Search results

  1. IYFTech

    Mandatory : All users must update to v0.11.1.x

    Yes!!! That done the job nicely - many thanks ourlink! :smile:
  2. IYFTech

    Mandatory : All users must update to v0.11.1.x

    Anyone? I'd really like to get my node back online.........
  3. IYFTech

    Mandatory : All users must update to v0.11.1.x

    I can't get v11 to work with p2pool - so I can't upgrade......Ever since I upgraded to the latest version I've been unable to get p2pool to connect on port 9999: 2015-01-16 16:38:13.821624 p2pool (version 81fc6c5-dirty) 2015-01-16 16:38:13.821724 2015-01-16 16:38:13.821780 Testing bitcoind RPC...