Search results

  1. G

    P2Pool Update pool ver. 0.12.2.1 to 0.12.2.2

    How update pool from ver. 0.12.2.1 to 0.12.2.2 via Ubuntu command line?
  2. G

    P2Pool Can't start my Dash pool

    I am already use this GIT repo and update dashed to 12.2.1 My wallet must sync before i start p2pool or after?
  3. G

    P2Pool Can't start my Dash pool

    Thanks But now i have a another error: Error getting work from dashd: Traceback (most recent call last): File "/usr/lib/python2.7/dist-packages/twisted/internet/defer.py", line 651, in _runCallbacks current.result = callback(current.result, *args, **kw) File...
  4. G

    P2Pool Can't start my Dash pool

    Hi guys! Installed OS: Ubuntu 17.10 server Packages installed: python-zope.interface python-twisted python-twisted-web python-dev gcc g++ Then i run: python run_p2pool.py i have an error like this Please help me with my first setup what p2pool-dash